微慑信息网

标签:NextGEN Gallery

安全播报

流行 WordPress 插件再现严重 SQL 注入漏洞

M帅帅阅读(352)评论(0)

一个安装量超过 100 万的流行 WordPress 插件被发现存在严重 SQL 注入漏洞,允许攻击者从网站的数据库窃取密码和密钥等敏感数据。该插件叫 NextGEN Gallery,开发者已经修复了该漏洞,释出了 v2.1.79 版,安装...

微慑信息网 专注工匠精神

访问我们联系我们