微慑信息网

标签:DBD-MySQL 关键漏洞

业界快讯

Perl 开发人员修复 DBD-MySQL 关键漏洞

青楚阅读(274)评论(0)

安全研究人员 Pali Rohár 近期发现 DBD-MySQL 配置中存在关键漏洞(CVE-2017-10789),影响客户端与服务器之间加密,允许黑客发动中间人攻击。 调查显示,DBD-MySQL 模块 Perl 4.043 版本使用 ...

微慑信息网 专注工匠精神

访问我们联系我们