微慑信息网

[firework] dw2004与fw2004无法配合了?

运行dw2004,命令-创建网站相册,自动 启动fw2004,然后firework2004提示:无法运行脚本,这个命令需要一个活动文档
这是为什么?系统中原来装有dw mx,fwmx,我没有反安装dw mx就直接装上了dw 2004
当我在fw 2004中打开一张想要创建在网站中的picture后,再运行dw2004的创建相册功能,fw2004提示无法运行脚 本,发生内部错误
我已经把studio mx和studio 2004完全反安装,然后改了注册表,再装2004,还是同样的错误,再反安装,然后先装fw2004,后装dw2004,还是不能创建相册,这是为何?

本文标题:[firework] dw2004与fw2004无法配合了?
本文链接:
(转载请附上本文链接)
http://vulsee.com/archives/vulsee_2008/1225_6940.html
转载请附本站链接,未经允许不得转载,,谢谢:微慑信息网-VulSee.com » [firework] dw2004与fw2004无法配合了?
分享到: 更多 (0)

评论 抢沙发

  • 昵称 (必填)
  • 邮箱 (必填)
  • 网址

微慑信息网 专注工匠精神

访问我们联系我们